Bot funktioniert garnicht bei mir !

classic Classic list List threaded Threaded
11 messages Options
Reply | Threaded
Open this post in threaded view
|

Bot funktioniert garnicht bei mir !

Malephar
Also ich habe Das Windows 7 64-Bit System...
Ich habe den Bot Standartsgemäß gedownloadet , Entpackt , Und Installiert...

Immer wenn ich dann die Exe öffne ( Als Admin ) kommen viele Fenster von Windows angezeigt wo steht dass das Programm beendet werden muss und es nicht Ordnungsgemäß läuft.. Jetzt habe ich natürlich nachgeforscht weil ich den zum laufen kriegen möchte , Ich habe den internet Explorer aktualisiert , Adope Flash Player aktualisiert usw usw usw .... Und er läuft weiterhin nicht...

Ich bitte die Entwickler von diesem Bot dringenst sich bei mir zu melden ( Email : star_fight1992@web.de )  Oder hier in diesem Topic..

Ich bin echt am verzweifeln und hoffe dass ich hier endlich mal eine Lösung bekomme für mein problem ..
Reply | Threaded
Open this post in threaded view
|

Re: Bot funktioniert garnicht bei mir !

cityvillecheatz
Administrator
Mach doch mal ein Screenshot von den Fehlermeldungen oder ein Screen was da am Anfang passiert.
German CityVille Bot ressource - http://cityvillecheatz.blogspot.com
Reply | Threaded
Open this post in threaded view
|

Re: Bot funktioniert garnicht bei mir !

Malephar
In reply to this post by Malephar
Reply | Threaded
Open this post in threaded view
|

Re: Bot funktioniert garnicht bei mir !

cityvillecheatz
Administrator
Was steht da, man kann es nicht erkennen?

"CLI funktioniert nicht mehr" ?

Schon mal nach de Fehlermeldung gegoogled? Gibts  nämlich öfters. Liegt irgendwie an deinem System und nicht am Bot.
German CityVille Bot ressource - http://cityvillecheatz.blogspot.com
Reply | Threaded
Open this post in threaded view
|

Re: Bot funktioniert garnicht bei mir !

Malephar
Nach was soll ich da bitte googeln ?? CLI ? Bringt auch nichts.. Es kann doch nicht sein dass der Bot nicht läuft ? Wer ist denn für den Verantwortlich ? Derjenige sollte doch wohl alles über den Bot wissen oder nicht :/
Reply | Threaded
Open this post in threaded view
|

Re: Bot funktioniert garnicht bei mir !

cityvillecheatz
Administrator
Wenn du mal nach der Fehlermeldung suchst im Netz findest du einiges dazu. Wie ich sagte, liegt das am System und nicht am Bot.
German CityVille Bot ressource - http://cityvillecheatz.blogspot.com
Reply | Threaded
Open this post in threaded view
|

Re: Bot funktioniert garnicht bei mir !

Malephar
Ich habe bereits nach CLI Funktioniert nicht mehr im Netz gesucht...
Hab ich doch im letzten Post schon geschrieben , Da wird ein Mist angezeigt der nix damit zu tun hat.
Reply | Threaded
Open this post in threaded view
|

Re: Bot funktioniert garnicht bei mir !

Mendo
Mal die Firewall abgeschaltet bzw. die Rechte geändert auf Vollzugriff für alle Benutzer (Rechtsklick, Eigenschaften, Sicherheit...)
Reply | Threaded
Open this post in threaded view
|

Re: Bot funktioniert garnicht bei mir !

Malephar
Ebenfalls schon probiert X_x
Reply | Threaded
Open this post in threaded view
|

Re: Bot funktioniert garnicht bei mir !

Biene
Hey - haste alle Fenster geschlossen bevor du den Bot startest ?

Du musst alles zumachen wenn du ihn startest- also Browser zulassen - sonst bekommste automatisch Fehlermeldungen

*als auch Laie mal klugscheisser *

Liebe Grüsse Biene
Reply | Threaded
Open this post in threaded view
|

Re: Bot funktioniert garnicht bei mir !

Malephar
Ja klar habe ich ebenfalls schon getan ändert an der Fehlermeldung dennoch nichts :(